نصب افزونه غیر سازگار با ورژن وردپرس 5.6

مرکز پرسش و پاسخدسته بندی: وردپرسنصب افزونه غیر سازگار با ورژن وردپرس 5.6
حسین استاد حسین پرسیده شده در 1 ماه پیش
با سلام
من نسخه وردپرسم رو به ورژن 5.6 ارتقا دادم و زمانی که در افزودن افزونه می روم، در اکثر افزونه ها نوشته که با نگارش وردپرس شما آزمایش نشده است. می خواستم ببینم که اگر نصب کنم، مشکلی در سایت به وجود نمیاد ؟
1 پاسخ

بهترین پاسخ

صالح اسلام پناه پاسخ داده شده 1 ماه قبل
دروود بر شما
امکان اینکه مشکلی بوجود بیاد کم است، چون ناسازگاری زیادی اعلام نشده برای این نسخه، اما اگر به هردلیلی این ناسازگاری برای شما بوجود آمده می‌توانید افزونه را به نسخه قبل بازگردانید یا وردپرس خود را به نسخه پایین تر ببرید.

پشتیبانی وردپرس