نظرات

  1. اخگر 22 آگوست 2020

    این بسته نمی‌تواند نصب شود. پوسته، پروندهٔ استایل style.css را کم دارد.

    سلام
    همه پوسته ها رو دان کردم
    ولی همه با این پیغام روبرو شدن و قابل نصب نیست

    پاسخ
    • صالح اسلام پناه 22 آگوست 2020

      دروود
      دوست عزیز ، اونها نسخه HTML بودن
      شما افزونه ای که معرفی کردیم رو دانلود کنید همش داخل اون افزونه هستش.
      این فایل ها برای کسانی است که از وردپرس استفاده نمی کنند.

      پاسخ
  2. میلاد 14 سپتامبر 2020

    سلام وقت بخیر … من این قالب در دست ساخت رو برای یه صفحه جداگانه میخوام استفاده کنم نه خود صفحه اصلی سایت … پس باید از html استفاده کنم … ولی به صورت کد نیستن فایل دارن … لطفا راهنمایی کیند … با تشکر

    پاسخ
    • صالح اسلام پناه 18 سپتامبر 2020

      دروود
      این قالب ها روی کل سایتتون میشینه

      پاسخ